Talk:RPi HTML5

From eLinux.org
Revision as of 17:21, 3 March 2012 by Peepo.com (Talk | contribs) (Created page with "Please ensure that games actually use web standards, ie not Adobe Flash, and play on the RPi.")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Please ensure that games actually use web standards, ie not Adobe Flash, and play on the RPi.