Developing for Jolla

From eLinux.org
Revision as of 13:02, 28 November 2013 by Keithzg (talk | contribs)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

To develop applications for Jolla, you need to download the SailFish SDK.