Difference between revisions of "Thread:Talk:R-Car/Boards/Yocto-Gen3/I can not build Linux (2.16.0) for HAD Solution Kit./reply"

From eLinux.org
Jump to: navigation, search
 
m
Line 1: Line 1:
  $ sudo apt-get update<br />
+
  $ sudo apt-get update
 $ sudo apt-get upgrade<br />
+
$ sudo apt-get upgrade
 
I am doing these, but it is not going well.<br />
 
I am doing these, but it is not going well.<br />

Revision as of 03:07, 1 March 2017

$ sudo apt-get update
$ sudo apt-get upgrade

I am doing these, but it is not going well.